Forum GuildCraft
Bonjour et bienvenu sur le forum GuildCraft !

Nous sommes encore actuellement en construction, les topics ne sont pas a jour !
Nous vous remercions pour votre compréhension...

[résolu] Problème avec le launcher besoin de .NET framework

Aller en bas

[résolu] Problème avec le launcher besoin de .NET framework

Message par Pemat le Mer 4 Jan - 12:03

Bonjour,

J'ai un message d'erreur quand je tente de lancer le launcher ça me dit quelque chose du style :

- Contacter l'auteur de l'application pour qu'il vous renseigne sur l'obtention du. NET framwork

Comment résoudre ce problème?

Merci d'avance !

Pemat


Dernière édition par Pemat le Mer 4 Jan - 14:31, édité 1 fois


Pemat
Scénariste - Patriarche d'Arkania

Disponible pour toutes vos questions concernant le background du serveur.

avatar
Pemat
Visiteur
Visiteur

Messages : 219
Date d'inscription : 17/02/2011
Age : 23
Localisation : Manoir du Patriarche, Arkania.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu] Problème avec le launcher besoin de .NET framework

Message par Sky le Mer 4 Jan - 13:50

Salut,

Le problème est simple.

Il manque framework.NET sur ton pc, afin de faire fonctionner l'application.

voici le lien ou télécharger le Framework --> http://msdn.microsoft.com/fr-fr/netframework/aa569263

Télécharger, installer, redémarrer... Et voilà !

Je passe donc le problème en résolu !

Sky
avatar
Sky
Administrateur
Administrateur

Messages : 771
Date d'inscription : 11/02/2011
Age : 34
Localisation : Bruxelles (c'est en belgique une fois)

Voir le profil de l'utilisateur http://www.guildcraft.com

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum